Форум BMW клуба

Гараж => Эксплуатация BMW => Тема начата: German.N от 08:59:15, 09 Февраля, 2018.

Название: E70 глохнет на ходу!
Отправлено: German.N от 08:59:15, 09 Февраля, 2018.

Машина глохнет на ходу!
Е70, дорестайлинг 2007, с бензиновым двигателем 4,8л,
Проблема проявляется только зимой, на холоде.

Заводится нормально. Прогрел мотор минуту-две поехал.
Сразу замечаешь, что печка не греет, в сиденьях подогрева тоже нет, руль не подогревается. Хотя светодиоды горят как надо.
Машина едет стандартно, никаких ошибок не выдает.

После 10-15 минут езды, т.е. когда уже и двигатель и подвеска и остальное уже должны были прогреться выскакивает ошибка о неисправности системы 4х4. Практически сразу куча других ошибок и сообщение на мониторе, что что-то там неисправно и надо остановиться.
Спустя несколько секунд начинает гаснуть монитор, выключается вся индикация в салоне, отключается внешний свет. Даже парковочные огни не работают. Обороты падают до минимума. Машина сбрасывает передачи до первой и в таком состоянии ползет, не реагируя на педаль газа. Гидроусилитель также отключается, поэтому торможение и поворот руля становятся проблемой.
То есть еще раз, отключается вся электроника и электрика внутри и снаружи, работает только двигатель, который тащит авто какое-то время.
После остановки машина реагирует на попытку завести с кнопки какими-то вялыми подсветками желтых значков на панели приборов, но завестись не может сколько не пытайся.
Закрываю машину механическими кнопками и ключом, ухожу на 20 минут, возвращаюсь и все нормально - заводится как обычно, ошибок никаких нет. Начинают работать печка, подогрев руля, а значит только теперь можно безопасно ехать, больше она не заглохнет. Но если оставить авто на сутки на морозе, то скорей всего история повторится.


ПОДСКАЖИТЕ ЧТО ЭТО МОЖЕТ БЫТЬ??? ГДЕ ИСКАТЬ ПРИЧИНУ ???
Название: E70 глохнет на ходу!
Отправлено: nbmw от 06:23:36, 31 Марта, 2018.
Генератор приплыл.